RubyGems Navigation menu

Dependências Reversas para filly Latest version of the following gems require filly

Total de downloads 5.661

Desta versão 3.396

Gemfile:
= Copy to clipboard Copied!

instalar:
=

Licença:

MIT

Versão Requerida do Ruby: >= 0

Links: