RubyGems Navigation menu

firebase-rails 0.0.0

Use Firebase for your Ruby on Rails applications.

Versiones:

  1. 0.0.0 - December 14, 2016 (6 KB)

dependencias de Runtime (1):

  • rails >= 5.0.0.1, ~> 5.0.0
  • Propietarios:

    Autores:

    • Vinoth Kannan

    SHA 256 checksum:

    773731eb12dfaa688dc64ea47a5ad55c74b3e0f52a5a9a7195e8da7c55108a8a

    Total de descargas 1.083

    Para esta versión 1.083

    Gemfile:
    = Copiar al portapapeles ¡Copiado!

    instalar:
    =

    Licencia:

    MIT

    Versión de Ruby requerida: >= 0

    Enlace: