RubyGems Navigation menu

firebase-rails 0.0.0

Use Firebase for your Ruby on Rails applications.

バージョン履歴:

  1. 0.0.0 - December 14, 2016 (5.5KB)

Runtime依存性 (1):

  • rails >= 5.0.0.1, ~> 5.0.0
  • オーナー:

    作者:

    • Vinoth Kannan

    SHA 256チェックサム:

    773731eb12dfaa688dc64ea47a5ad55c74b3e0f52a5a9a7195e8da7c55108a8a

    累計ダウンロード数 1,083

    現行バージョン 1,083

    Gemfile:
    = クリップボードにコピー コピー完了!

    インストール:
    =

    ライセンス:

    MIT

    必要Rubyバージョン: >= 0

    リンク集: