RubyGems Navigation menu

firebase 0.2.8

Firebase wrapper for Ruby

Versions:

  1. 0.2.8 - January 28, 2018 (8 KB)
  2. 0.2.7 - January 06, 2018 (8 KB)
  3. 0.2.6 - November 26, 2015 (10.5 KB)
  4. 0.2.5 - November 18, 2015 (10 KB)
  5. 0.2.4 - May 24, 2015 (9.5 KB)
Show all versions (16 total)

Runtime Dependencies (3):

Development Dependencies (3):

  • rake >= 0
  • rdoc >= 0
  • rspec >= 0
  • Owners:

    Authors:

    • Oscar Del Ben, Vincent Woo

    SHA 256 checksum:

    c781b37fba0873fe0a36c879e4fee1452ef4e65db6144b8dbc545b1f939b6ef5

    Total downloads 1,437,048

    For this version 808,062

    Gemfile:
    = Copy to clipboard Copied!

    install:
    =

    License:

    MIT

    Required Ruby Version: >= 0

    Links: