RubyGems Navigation menu

fitgem_oauth2 1.1.2

This gem allows requesting data from Fitbit API using OAuth2

Versiones:

  1. 1.1.2 - November 08, 2017 (10 KB)
  2. 1.1.1 - November 06, 2017 (10 KB)
  3. 1.0.6 - November 14, 2016 (10 KB)
  4. 1.0.5 - September 01, 2016 (10 KB)
  5. 1.0.4 - April 08, 2016 (10 KB)
Muestra todas las versiones (18 total)

dependencias de Runtime (1):

Autores:

  • Ankit Gupta

Administradores:

8e86c3eb9ee14b6ce431311521b67ba7

SHA 256 checksum:

b4c9a84165cfb7e8de5c4c9841a069c95542c56b3c11f068d33e1bd67afc1f6c

Total downloads 14.199

Para esta versión 993

Gemfile:
= Copy to clipboard Copied!

instalar:
=

Licencia:

MIT

Required Ruby Version: >= 0

Enlaces: