RubyGems Navigation menu

fixer_upper 0.5.0

Simple interface for template engines

版本列表:

  1. 0.5.0 - June 30, 2017 (8.5 KB)
  2. 0.4.0 - May 27, 2017 (9.0 KB)
  3. 0.3.0 - May 22, 2017 (8.0 KB)
  4. 0.2.0 - May 22, 2017 (8.0 KB)
  5. 0.1.0 - May 21, 2017 (8.0 KB)

Runtime 依赖关系 (1):

  • tilt ~> 2.0
  • Development 依赖关系 (7):

    所有者:

    作者:

    • Zach Ahn

    SHA 256 checksum:

    cc9c03e28312580d86a1087316deb8a82cad4d6a55f9b290f997228e3bf66103

    下载总次数 6,345

    这个版本 1,609

    Gemfile:
    = 复制到剪贴板 已复制

    安装:
    =

    许可:

    MIT

    需要的 Ruby 版本: >= 2.1.0

    相关链接: