RubyGems Navigation menu

flatpickr_rails 0.0.1

JS lib https://github.com/chmln/flatpickr

Versions:

  1. 1.1.0 - June 16, 2017 (50 KB)
  2. 1.0.0 - December 08, 2016 (34 KB)
  3. 0.0.3 - November 23, 2016 (30.5 KB)
  4. 0.0.2 - June 30, 2016 (18 KB)
  5. 0.0.1 - June 30, 2016 (19 KB)

Runtime Dependencies (1):

  • railties >= 3.0
  • Development Dependencies (3):

  • bundler ~> 1.10
  • rake ~> 10.0
  • rspec >= 0
  • Owners:

    Authors:

    • Jiren

    SHA 256 checksum:

    180becebc70443a7aa7a4f40f5224aea19e73979137bba805c4e47902200983e

    Total downloads 217,725

    For this version 1,550

    Gemfile:
    = Copy to clipboard Copied!

    install:
    =

    License:

    MIT

    Required Ruby Version: >= 0

    Links: