RubyGems Navigation menu

flex-slider-rails 2.7.0

flexslider up to date JavaScript library for your Rails 4 and Rails 5 application.

Versiones:

  1. 2.7.0 - May 14, 2018 (30 KB)
  2. 2.6.4.1 - September 24, 2017 (30 KB)
  3. 2.6.4 - September 24, 2017 (30 KB)
  4. 2.6.3 - December 27, 2016 (30 KB)
  5. 0.3.1 - December 27, 2016 (30 KB)
Mostrar todas las versiones (8 total)

dependencias de Development (2):

  • bundler ~> 1.13
  • rake ~> 10.0
  • Propietarios:

    Autores:

    • Mohammed Sadiq

    SHA 256 checksum:

    635d933c877f53bf806a7d5f146c65661fe6a31fa89a798ca1ecb4d85dcbe0a8

    Total de descargas 26.716

    Para esta versión 18.669

    Gemfile:
    = Copiar al portapapeles ¡Copiado!

    instalar:
    =

    Licencia:

    MIT

    Versión de Ruby requerida: >= 0

    Enlace: