RubyGems Navigation menu

flex-slider-rails 2.7.0

flexslider up to date JavaScript library for your Rails 4 and Rails 5 application.

Versions:

  1. 2.7.0 - May 14, 2018 (32,5 ko)
  2. 2.6.4.1 - September 24, 2017 (32 ko)
  3. 2.6.4 - September 24, 2017 (32 ko)
  4. 2.6.3 - December 27, 2016 (32 ko)
  5. 0.3.1 - December 27, 2016 (32 ko)
Voir toutes les versions (8)

Dépendances de Development (2):

  • bundler ~> 1.13
  • rake ~> 10.0
  • Propriétaires:

    Auteurs:

    • Mohammed Sadiq

    Total de contrôle SHA 256:

    635d933c877f53bf806a7d5f146c65661fe6a31fa89a798ca1ecb4d85dcbe0a8

    Total de téléchargements 26 789

    Pour cette version 18 714

    Gemfile:
    = Copier Copié!

    installation:
    =

    License:

    MIT

    Version de Ruby requise: >= 0

    Liens: