RubyGems Navigation menu

flipper-dalli 0.21.0

Dalli adapter for Flipper

Versionen:

  1. 0.21.0 - May 09, 2021 (6,5 KB)
  2. 0.21.0.rc2 - May 08, 2021 (6,5 KB)
  3. 0.21.0.rc1 - May 01, 2021 (6,5 KB)
  4. 0.20.4 - March 06, 2021 (6,5 KB)
  5. 0.20.3 - January 10, 2021 (6,5 KB)
Zeige alle Versionen (43 total)

Runtime Abhängigkeiten (2):

  • dalli >= 2.0, < 3
  • flipper ~> 0.21.0
  • Besitzer:

    Pushed by:

    Autoren:

    • John Nunemaker

    SHA 256-Prüfsumme:

    45a62faebcf7db98545e1efea2d4826183688f8078aeafae36168ed346baeec7

    Downloads insgesamt 441.858

    Für diese Version 1.375

    Gemfile:
    = In die Zwischenablage kopieren Kopiert!

    installieren:
    =

    Lizenz:

    MIT

    Erforderliche Ruby-Version: >= 0

    Links: