RubyGems Navigation menu

floodlight_rails 1.0.0

Mountable engine for Rails to provide application data to Floodlight.

Versions:

  1. 1.0.0 - November 22, 2017 (24 KB)

Runtime Dependencies (1):

  • rails >= 0
  • Development Dependencies (4):

    Owners:

    Authors:

    • Floodlight

    SHA 256 checksum:

    6e7fe109eac6d1b89289dd75fb28f4eb3558d4790b8d02aef0f80d21ac5dfd48

    Total downloads 717

    For this version 717

    Gemfile:
    = Copy to clipboard Copied!

    install:
    =

    License:

    MIT

    Required Ruby Version: >= 0

    Links: