RubyGems Navigation menu

Reverse dependencies for flot-rails 0.0.7