RubyGems Navigation menu

fluent-logger-sinatra 0.1.0

Fluent logger for Sinatra applications

Versions:

  1. 0.1.2 - July 15, 2015 (22,5 ko)
  2. 0.1.1 - July 15, 2015 (13 ko)
  3. 0.1.0 - July 15, 2015 (7,5 ko)

Dépendances de Runtime (1):

fluent-logger ~> 0.5.0 >= 0

Dépendances de Development (3):

Propriétaires:

Auteurs:

  • Stephanie Liu

Total de contrôle SHA 256:

77d963259d927586a95de6e3a4b1f3b714b32ca4db973ce08385ec70678b86d1

Total de téléchargements 4 306

Pour cette version 936

Gemfile:
= Copier Copié!

installation:
=

Licence:

MIT

Version de Ruby requise: >= 0

Liens: