RubyGems Navigation menu

fluent-plugin-amplifier-filter 0.1.0

plugin to increase/decrease values by specified ratio (0-1 or 1-)

Versions:

  1. 1.0.0 - February 01, 2017 (8.5 KB)
  2. 0.3.0 - February 01, 2017 (8.5 KB)
  3. 0.2.1 - January 20, 2016 (8.5 KB)
  4. 0.2.0 - October 18, 2015 (8.5 KB)
  5. 0.1.6 - May 16, 2014 (8 KB)
  6. 0.1.0 - April 04, 2012 (6.5 KB)
Show all versions (11 total)

Runtime Dependencies (1):

Development Dependencies (1):

Owners:

Authors:

  • TAGOMORI Satoshi

SHA 256 checksum:

82c178273ff7767a909a407c0030b6a5f7ac06d84a428871dadf0e0866d9d34e

Total downloads 25,804

For this version 2,109

Gemfile:
= Copy to clipboard Copied!

install:
=

Licenses:

N/A

Required Ruby Version: None

Links: