RubyGems Navigation menu

fluent-plugin-amplifier-filter 0.1.2

plugin to increase/decrease values by specified ratio (0-1 or 1-)

Versions:

  1. 1.0.0 - February 01, 2017 (8.5 KB)
  2. 0.3.0 - February 01, 2017 (8.5 KB)
  3. 0.2.1 - January 20, 2016 (8.5 KB)
  4. 0.2.0 - October 18, 2015 (8.5 KB)
  5. 0.1.6 - May 16, 2014 (8 KB)
  6. 0.1.2 - April 08, 2013 (7 KB)
Show all versions (11 total)

Owners:

Authors:

  • TAGOMORI Satoshi

SHA 256 checksum:

38074da5b28000f1d256ebec4739507c17bf82e2075dc10f121e8622c9ac554a

Total downloads 25,721

For this version 1,814

Gemfile:
= Copy to clipboard Copied!

install:
=

Licenses:

N/A

Required Ruby Version: None

Links: