RubyGems Navigation menu

fluent-plugin-azurestorage 0.0.5

Fluent plugin for store to Azure Storage

Versions:

  1. 0.1.0 - May 15, 2017 (13.5 KB)
  2. 0.0.8 - January 23, 2017 (12.5 KB)
  3. 0.0.7 - October 11, 2015 (12.5 KB)
  4. 0.0.6 - October 09, 2015 (11 KB)
  5. 0.0.5 - September 11, 2015 (9 KB)
Show all versions (9 total)

Runtime Dependencies (3):

Development Dependencies (2):

  • bundler ~> 1.3
  • rake >= 0
  • Owners:

    Authors:

    • Hidemasa Togashi

    SHA 256 checksum:

    0b30d2b03633d5174f4da69e6e541718172ffd3058174ec53ce83ea9a102741a

    Total downloads 50,511

    For this version 1,386

    Gemfile:
    = Copy to clipboard Copied!

    install:
    =

    License:

    Apache License, version 2.

    Required Ruby Version: >= 0

    Links: