RubyGems Navigation menu

fluent-plugin-barito 0.3.4

This gem will forward output from fluentd to Barito-Flow

バージョン履歴:

  1. 0.3.4 - January 09, 2020 (15.5KB)
  2. 0.3.3 - November 13, 2018 (15.5KB)
  3. 0.3.2 - November 11, 2018 (14.5KB)
  4. 0.3.1 - October 31, 2018 (14.5KB)
  5. 0.3.0 - October 31, 2018 (14.5KB)
全てのバージョンを表示 (全23項目)

Runtime依存性 (2):

  • fluentd >= 0.12.0, ~> 0.12
  • rest-client ~> 2
  • Development依存性 (8):

  • bundler ~> 1.14
  • coveralls ~> 0.8.21
  • rake ~> 12.0
  • rspec ~> 3.4
  • simplecov ~> 0
  • test-unit ~> 3.2
  • timecop ~> 0.9.1
  • webmock ~> 3.4
  • オーナー:

    Pushed by:

    作者:

    • BaritoLog

    SHA 256チェックサム:

    ad6c5691ec0b3d996158b7058c75b8efaf58b0217710ca49def7fe5c5decb04d

    累計ダウンロード数 44,432

    このバージョンのみ 9,491

    Gemfile:
    = クリップボードにコピー コピー完了!

    インストール:
    =

    ライセンス:

    Apache-2.0

    必要Rubyバージョン: >= 0

    リンク: