RubyGems Navigation menu

fluent-plugin-cassandra-driver 0.0.23

Fluent output plugin for Cassandra via Datastax Ruby Driver for Apache Cassandra

Versions:

  1. 1.0.0 - November 12, 2016 (9 ko)
  2. 0.0.23 - November 12, 2016 (9 ko)
  3. 0.0.22 - November 12, 2016 (9 ko)
  4. 0.0.21 - November 12, 2016 (9 ko)
  5. 0.0.20 - November 12, 2016 (9 ko)
Voir toutes les versions (22)

Dépendances de Runtime (2):

  • cassandra-driver >= 3.0.3
  • fluentd >= 0.12.29
  • Dépendances de Development (5):

  • bundler >= 1.0.0
  • jeweler >= 1.8.4
  • rdoc >= 3.12
  • rspec >= 0
  • simplecov >= 0
  • Propriétaires:

    Auteurs:

    • Yaroslav Lukyanov

    Total de contrôle SHA 256:

    8308196a8af13513b43a054dd971616f507e70f96bcd3ee4ebd5ce2d13215e6e

    Total de téléchargements 16 881

    Pour cette version 718

    Gemfile:
    = Copier Copié!

    installation:
    =

    License:

    BSD-3-Clause

    Version de Ruby requise: >= 0

    Liens: