RubyGems Navigation menu

fluent-plugin-cassandra-driver 1.0.0

Fluent output plugin for Cassandra via Datastax Ruby Driver for Apache Cassandra

Versões:

  1. 1.0.0 - November 12, 2016 (9 KB)
  2. 0.0.23 - November 12, 2016 (9 KB)
  3. 0.0.22 - November 12, 2016 (9 KB)
  4. 0.0.21 - November 12, 2016 (9 KB)
  5. 0.0.20 - November 12, 2016 (9 KB)
Mostrar todas as versões (22)

Runtime Dependencies (2):

  • cassandra-driver >= 3.0.3
  • fluentd >= 0.12.29
  • Development Dependencies (5):

  • bundler >= 1.0.0
  • jeweler >= 1.8.4
  • rdoc >= 3.12
  • rspec >= 0
  • simplecov >= 0
  • Donos:

    Autores:

    • Yaroslav Lukyanov

    SHA 256 checksum:

    6e397007c49f4edbdcd119ff10db788f992408e38cf64900e87f6da514127e11

    Total de downloads 16.464

    Desta versão 1.767

    Gemfile:
    = Copy to clipboard Copied!

    instalar:
    =

    Licença:

    BSD-3-Clause

    Versão Requerida do Ruby: >= 0

    Links: