RubyGems Navigation menu

fluent-plugin-cloudwatch-logs 0.3.6.pre1

CloudWatch Logs Plugin for Fluentd

Versiones:

  1. 0.7.4 - July 16, 2019 (20 KB)
  2. 0.7.3 - January 31, 2019 (20 KB)
  3. 0.7.2 - January 27, 2019 (20 KB)
  4. 0.7.1 - December 02, 2018 (20 KB)
  5. 0.7.0 - November 27, 2018 (20 KB)
  6. 0.3.6.pre1 - February 09, 2017 (10 KB)
Mostrar todas las versiones (46 total)

Propietarios:

Autores:

  • Ryota Arai

SHA 256 checksum:

99846cebec72bbdaf00f219e6667535d1e5a8eacb63efd0d3c8b259e0010a195

Total de descargas 524.856

Para esta versión 433

Gemfile:
= Copiar al portapapeles ¡Copiado!

instalar:
=

Licencia:

MIT

Versión de Ruby requerida: >= 0

Versión de Rubygems requerida: > 1.3.1

Enlace: