RubyGems Navigation menu

fluent-plugin-cloudwatch-logs 0.3.6.pre1

CloudWatch Logs Plugin for Fluentd

版本列表:

  1. 0.7.4 - July 16, 2019 (20.0 KB)
  2. 0.7.3 - January 31, 2019 (18.5 KB)
  3. 0.7.2 - January 27, 2019 (18.0 KB)
  4. 0.7.1 - December 02, 2018 (18.0 KB)
  5. 0.7.0 - November 27, 2018 (17.5 KB)
  6. 0.3.6.pre1 - February 09, 2017 (13.5 KB)
显示所有 (46 个版本)

所有者:

作者:

  • Ryota Arai

SHA 256 checksum:

99846cebec72bbdaf00f219e6667535d1e5a8eacb63efd0d3c8b259e0010a195

下载总次数 508,191

这个版本 433

Gemfile:
= 复制到剪贴板 已复制

安装:
=

许可:

MIT

需要的 Ruby 版本: >= 0

需要的 RubyGems 版本: > 1.3.1

相关链接: