RubyGems Navigation menu

fluent-plugin-docker_metadata_filter 0.1.3

Filter plugin to add Docker metadata

版本列表:

  1. 0.1.3 - May 20, 2016 (15.0 KB)
  2. 0.1.2 - May 19, 2016 (15.0 KB)
  3. 0.1.1 - May 07, 2015 (15.0 KB)
  4. 0.1.0 - May 07, 2015 (15.0 KB)

Runtime 依赖关系 (3):

Development 依赖关系 (9):

所有者:

作者:

  • Jimmi Dyson

SHA 256 checksum:

95949d5e479d8eed838ba0bc18f0b4ae27bbdcf9d3593edafd2012654f437065

下载总次数 235,141

这个版本 185,045

Gemfile:
= 复制到剪贴板 已复制

安装:
=

许可:

ASL2

需要的 Ruby 版本: >= 1.9.3

相关链接: