RubyGems Navigation menu

fluent-plugin-fortigate-log-parser 0.2.0

fluentd plugin for parse FortiGate log

Versions:

  1. 0.2.1 - March 21, 2015 (8 KB)
  2. 0.2.0 - March 20, 2015 (8 KB)
  3. 0.1.1 - August 18, 2014 (9 KB)
  4. 0.1.0 - August 17, 2014 (8 KB)

Runtime Dependencies (1):

Development Dependencies (2):

  • bundler ~> 1.7
  • rake ~> 10.0
  • Owners:

    Authors:

    • Yoshinori TERAOKA

    SHA 256 checksum:

    0d07d3bb06b642d8f0927447cf615599f92b4071205f396ea818496f96c39045

    Total downloads 7,658

    For this version 1,276

    Gemfile:
    = Copy to clipboard Copied!

    install:
    =

    License:

    MIT

    Required Ruby Version: >= 0

    Links: