RubyGems Navigation menu

fluent-plugin-fortigate-log-parser 0.2.0

fluentd plugin for parse FortiGate log

版本列表:

  1. 0.2.1 - March 21, 2015 (8.0 KB)
  2. 0.2.0 - March 20, 2015 (8.0 KB)
  3. 0.1.1 - August 18, 2014 (9.0 KB)
  4. 0.1.0 - August 17, 2014 (8.0 KB)

Runtime 依赖关系 (1):

Development 依赖关系 (2):

  • bundler ~> 1.7
  • rake ~> 10.0
  • 所有者:

    作者:

    • Yoshinori TERAOKA

    SHA 256 checksum:

    0d07d3bb06b642d8f0927447cf615599f92b4071205f396ea818496f96c39045

    下载总次数 8,010

    这个版本 1,356

    Gemfile:
    = 复制到剪贴板 已复制

    安装:
    =

    许可:

    MIT

    需要的 Ruby 版本: >= 0

    相关链接: