RubyGems Navigation menu

fluent-plugin-gcloud-pubsub-custom-subscriber 1.3.3

Google Cloud Pub/Sub input/output plugin for Fluentd event collector without auto-create topic requiring only Pub/Sub subscriber ACL

版本列表:

  1. 1.3.3 - October 23, 2019 (14.5 KB)
  2. 1.3.3Z - October 23, 2019 (14.5 KB)
  3. 1.3.2 - October 18, 2019 (15.0 KB)
  4. 1.3.1 - October 18, 2019 (15.0 KB)

Runtime 相依性套件 (3):

Development 相依性套件 (4):

  • bundler = 1.16.6
  • rake = 12.1.0
  • test-unit = 3.2.5
  • test-unit-rr = 1.0.5
  • 擁有者:

    Pushed by:

    作者:

    • Yoshihiro MIYAI, mjchuable

    SHA 256 checksum:

    3f45499b54171b3296393efcad7bcd1d71eaf6a9d62254e139081699b100f502

    總下載次數 6,292

    這個版本 1,994

    Gemfile:
    = 複製 已複製

    安裝:
    =

    License:

    MIT

    Ruby 版本需求: >= 0

    相關連結: