RubyGems Navigation menu

fluent-plugin-gelf-hs 1.0.6

Buffered fluentd output plugin to GELF (Graylog2).

Versiones:

  1. 1.0.8 - January 19, 2019 (20 KB)
  2. 1.0.7 - May 24, 2018 (20 KB)
  3. 1.0.6 - April 24, 2018 (20 KB)
  4. 1.0.5 - April 09, 2018 (20 KB)
  5. 1.0.4 - August 08, 2017 (10 KB)
Muestra todas las versiones (9 total)

dependencias de Runtime (2):

Autores:

  • Alex Yamauchi, Eric Searcy

Administradores:

SHA 256 checksum:

fdf413761f111a196f96d8c152ee4f33259cb03966ec0a65fc07f7d638bab2ac

Total downloads 331.578

Para esta versión 76.791

Gemfile:
= Copy to clipboard Copied!

instalar:
=

Licencia:

Apache-2.0

Required Ruby Version: >= 0

Enlaces: