RubyGems Navigation menu

fluent-plugin-gelf-hs 1.0.7

Buffered fluentd output plugin to GELF (Graylog2).

Versions:

  1. 1.0.7 - May 24, 2018 (15 KB)
  2. 1.0.6 - April 24, 2018 (15 KB)
  3. 1.0.5 - April 09, 2018 (15 KB)
  4. 1.0.4 - August 08, 2017 (14.5 KB)
  5. 1.0.3 - June 15, 2017 (14.5 KB)
Show all versions (8 total)

Runtime Dependencies (2):

Authors:

  • Alex Yamauchi, Eric Searcy

Owners:

05bd5e87ffadb3e3a76048043cbca195

SHA 256 checksum:

9d073744cd7935bd1153fe44191bf2352cc2662501e8f867a2b24d8321a839aa

Total downloads 294,890

For this version 14,695

Gemfile:
= Copy to clipboard Copied!

install:
=

License:

Apache-2.0

Required Ruby Version: >= 0

Links: