RubyGems Navigation menu

fluent-plugin-growthforecast 1.0.1

For GrowthForecast, see http://kazeburo.github.com/GrowthForecast/

版本列表:

  1. 1.0.1 - January 31, 2017 (14.0 KB)
  2. 1.0.0 - January 31, 2017 (14.0 KB)
  3. 0.3.0 - January 31, 2017 (14.0 KB)
  4. 0.2.10 - December 22, 2015 (13.5 KB)
  5. 0.2.9 - July 02, 2015 (13.5 KB)
显示所有 (21 个版本)

Runtime 依赖关系 (2):

  • fluentd >= 0.14.0
  • resolve-hostname >= 0.0.4
  • Development 依赖关系 (2):

  • rake >= 0
  • test-unit >= 3.0.0
  • 所有者:

    作者:

    • TAGOMORI Satoshi

    SHA 256 checksum:

    50b107753388d14dc6f07e48c45634b3c82e8f3d6734ed632d66c017ce61ba40

    下载总次数 76,529

    这个版本 4,193

    Gemfile:
    = 复制到剪贴板 已复制

    安装:
    =

    许可:

    Apache-2.0

    需要的 Ruby 版本: >= 0

    相关链接: