RubyGems Navigation menu

fluent-plugin-notifier 1.0.0

check matched messages and emit alert message with throttling by conditions...

バージョン履歴:

  1. 1.0.0 - February 01, 2017 (13.5KB)
  2. 0.3.0 - February 01, 2017 (13KB)
  3. 0.2.4 - November 24, 2015 (13KB)
  4. 0.2.3 - June 27, 2014 (12.5KB)
  5. 0.2.2 - March 07, 2014 (12.5KB)
全てのバージョンを表示 (全10項目)

Runtime依存性 (1):

  • fluentd >= 0.14.0
  • Development依存性 (2):

    オーナー:

    作者:

    • TAGOMORI Satoshi

    SHA 256チェックサム:

    54c391f0cd725e000092ed137c98f3e1eb03635eb07a5cdadcf46b26d1d09094

    累計ダウンロード数 175,791

    現行バージョン 144,303

    Gemfile:
    = クリップボードにコピー コピー完了!

    インストール:
    =

    ライセンス:

    Apache-2.0

    必要Rubyバージョン: >= 0

    リンク集: