RubyGems Navigation menu

fluent-plugin-notifier 1.0.0

check matched messages and emit alert message with throttling by conditions...

版本列表:

  1. 1.0.0 - February 01, 2017 (13.5 KB)
  2. 0.3.0 - February 01, 2017 (13.0 KB)
  3. 0.2.4 - November 24, 2015 (13.0 KB)
  4. 0.2.3 - June 27, 2014 (12.5 KB)
  5. 0.2.2 - March 07, 2014 (12.5 KB)
顯示所有版本(共 10)

Runtime 相依性套件 (1):

  • fluentd >= 0.14.0
  • Development 相依性套件 (2):

    擁有者:

    作者:

    • TAGOMORI Satoshi

    SHA 256 checksum:

    54c391f0cd725e000092ed137c98f3e1eb03635eb07a5cdadcf46b26d1d09094

    總下載次數 175,822

    這個版本 144,307

    Gemfile:
    = 複製 已複製

    安裝:
    =

    License:

    Apache-2.0

    Ruby 版本需求: >= 0

    相關連結: