RubyGems Navigation menu

fluent-plugin-pagerduty 0.1.0

Fluentd Input plugin to replay alert notification for PagerDuty API.

版本列表:

  1. 0.1.0 - March 21, 2018 (9.0 KB)
  2. 0.0.1 - March 19, 2017 (7.0 KB)

Runtime 依赖关系 (2):

Development 依赖关系 (2):

所有者:

作者:

  • Kentaro Yoshida

SHA 256 checksum:

b1575a1540e6106e21f37c42a17fe6b7b8f92ba20913211330d722ed4b1fa697

下载总次数 9,584

这个版本 7,404

Gemfile:
= 复制到剪贴板 已复制

安装:
=

许可:

Apache License, Version 2.0

需要的 Ruby 版本: >= 0

相关链接: