RubyGems Navigation menu

fluent-plugin-record-modifier 1.1.0

Filter plugin for modifying event record

Versions:

  1. 2.1.0 - December 18, 2019 (11 ko)
  2. 2.0.1 - February 06, 2019 (11 ko)
  3. 2.0.0 - January 23, 2019 (11 ko)
  4. 1.1.0 - June 01, 2018 (11 ko)
  5. 1.0.2 - December 28, 2017 (10,5 ko)
Voir toutes les versions (20)

Dépendances de Runtime (1):

  • fluentd < 2, >= 0.14.0
  • Dépendances de Development (2):

  • rake >= 0.9.2
  • test-unit ~> 3.1.4
  • Propriétaires:

    Auteurs:

    • Masahiro Nakagawa

    Total de contrôle SHA 256:

    db0bcae0eff41097026686bff2d9a6ec60cc943359d9163e773d6e5479c5423a

    Total de téléchargements 13 524 196

    Pour cette version 1 487 205

    Gemfile:
    = Copier Copié!

    installation:
    =

    License:

    MIT

    Version de Ruby requise: >= 0

    Liens: