RubyGems Navigation menu

fluent-plugin-record-modifier 1.1.0

Filter plugin for modifying event record

Versões:

  1. 2.1.0 - December 18, 2019 (11 KB)
  2. 2.0.1 - February 06, 2019 (11 KB)
  3. 2.0.0 - January 23, 2019 (11 KB)
  4. 1.1.0 - June 01, 2018 (11 KB)
  5. 1.0.2 - December 28, 2017 (10,5 KB)
Mostrar todas as versões (20)

Runtime Dependencies (1):

  • fluentd < 2, >= 0.14.0
  • Development Dependencies (2):

  • rake >= 0.9.2
  • test-unit ~> 3.1.4
  • Donos:

    Autores:

    • Masahiro Nakagawa

    SHA 256 checksum:

    db0bcae0eff41097026686bff2d9a6ec60cc943359d9163e773d6e5479c5423a

    Total de downloads 13.643.834

    Desta versão 1.487.947

    Gemfile:
    = Copy to clipboard Copied!

    instalar:
    =

    Licença:

    MIT

    Versão Requerida do Ruby: >= 0

    Links: