RubyGems Navigation menu

fluent-plugin-record-modifier 2.1.0

Filter plugin for modifying event record

Versionen:

  1. 2.1.0 - December 18, 2019 (11 KB)
  2. 2.0.1 - February 06, 2019 (11 KB)
  3. 2.0.0 - January 23, 2019 (11 KB)
  4. 1.1.0 - June 01, 2018 (11 KB)
  5. 1.0.2 - December 28, 2017 (10,5 KB)
Zeige alle Versionen (20 total)

Runtime Abhängigkeiten (1):

  • fluentd >= 1.0, < 2
  • Development Abhängigkeiten (2):

  • rake >= 0.9.2
  • test-unit ~> 3.1.4
  • Besitzer:

    Pushed by:

    Autoren:

    • Masahiro Nakagawa

    SHA 256-Prüfsumme:

    c7c945836b47a2e0885202d14e96f190f2411a532741c2ec925e05689d5d42a1

    Downloads insgesamt 12.681.757

    Für diese Version 4.531.431

    Gemfile:
    = In die Zwischenablage kopieren Kopiert!

    installieren:
    =

    Lizenz:

    MIT

    Erforderliche Ruby-Version: >= 0

    Links: