RubyGems Navigation menu

fluent-plugin-record-modifier 2.1.0

Filter plugin for modifying event record

Versies:

  1. 2.1.0 - December 18, 2019 (11 KB)
  2. 2.0.1 - February 06, 2019 (11 KB)
  3. 2.0.0 - January 23, 2019 (11 KB)
  4. 1.1.0 - June 01, 2018 (11 KB)
  5. 1.0.2 - December 28, 2017 (10,5 KB)
Toon alle versies (20 totaal)

Runtime afhankelijkheden (1):

  • fluentd >= 1.0, < 2
  • Development afhankelijkheden (2):

  • rake >= 0.9.2
  • test-unit ~> 3.1.4
  • Eigenaren:

    Pushed by:

    Authors:

    • Masahiro Nakagawa

    SHA 256 checksum:

    c7c945836b47a2e0885202d14e96f190f2411a532741c2ec925e05689d5d42a1

    Total downloads 12.681.810

    Voor deze versie 4.531.481

    Gemfile:
    = Copy to clipboard Copied!

    Installeer:
    =

    Licentie:

    MIT

    Required Ruby Version: >= 0

    Links: