RubyGems Navigation menu

fluent-plugin-s3-hubspot 1.0.0.rc6.8

Amazon S3 output plugin for Fluentd event collector

Versões:

  1. 1.0.0.rc7 - August 29, 2017 (24,5 KB)
  2. 1.0.0.rc6.8 - October 14, 2017 (24,5 KB)
  3. 1.0.0.rc6.7 - October 14, 2017 (24,5 KB)
  4. 1.0.0.rc6.6 - September 14, 2017 (24,5 KB)
  5. 1.0.0.rc6.5 - September 14, 2017 (24,5 KB)
Mostrar todas as versões (12)

Runtime Dependencies (2):

  • aws-sdk < 3, >= 2.3.22
  • fluentd-hubspot < 2, >= 0.14.2
  • Development Dependencies (4):

  • rake >= 0.9.2
  • test-unit >= 3.0.8
  • test-unit-rr >= 1.0.3
  • timecop >= 0
  • Donos:

    Autores:

    • Sadayuki Furuhashi, Masahiro Nakagawa

    SHA 256 checksum:

    9ea2851bbb4c55cab4cacb9a6f34ee154259e7a8889b60e8de9d5604cdb55949

    Total de downloads 9.005

    Desta versão 758

    Gemfile:
    = Copy to clipboard Copied!

    instalar:
    =

    Licença:

    Apache-2.0

    Versão Requerida do Ruby: >= 0

    Versão Requerida do RubyGems: > 1.3.1

    Links: