RubyGems Navigation menu

fluent-plugin-s3 0.5.10

Amazon S3 output plugin for Fluentd event collector

版本列表:

  1. 1.6.1 - August 19, 2021 (34.0 KB)
  2. 1.6.0 - April 09, 2021 (32.0 KB)
  3. 1.5.1 - February 16, 2021 (31.0 KB)
  4. 1.5.0 - December 18, 2020 (31.0 KB)
  5. 1.4.0 - August 03, 2020 (30.5 KB)
  6. 0.5.10 - July 27, 2015 (14.0 KB)
显示所有 (90 个版本)

Runtime 依赖关系 (4):

Development 依赖关系 (3):

  • flexmock >= 1.2.0
  • rake >= 0.9.2
  • test-unit >= 3.0.8
  • 所有者:

    作者:

    • Sadayuki Furuhashi, Masahiro Nakagawa

    SHA 256 checksum:

    95e6f1d66610423e36dea4499b6a1f34c88470b5317fe0c5f1c0b663d679a2a3

    下载总次数 37,952,783

    这个版本 4,269

    Gemfile:
    = 复制到剪贴板 已复制

    安装:
    =

    许可:

    Apache-2.0

    需要的 Ruby 版本: >= 0

    相关链接: