RubyGems Navigation menu

fluent-plugin-splunk-enterprise 0.10.2

Splunk output plugin for Fluentd

Gemfile:
= 复制到剪贴板 已复制!

安装:
=

版本列表:

  1. 0.10.2 - March 05, 2020 (15.5 KB)
  2. 0.10.1 - March 03, 2020 (15.5 KB)
  3. 0.10.0 - June 14, 2019 (15.0 KB)
  4. 0.9.3 - June 07, 2019 (14.5 KB)
  5. 0.9.2 - March 15, 2019 (14.5 KB)
显示所有版本 (共 7 个)

Runtime 依赖 (3):

fluentd >= 0.12.0
httpclient >= 0
json >= 0

Development 依赖 (3):

rake >= 12.3.3
simplecov >= 0.10.0
test-unit >= 3.0.8

业主:

推送:

作者:

  • Yuki Ito, Masahiro Nakagawa

SHA 256 校验和:

dbac7dedb403871f6f872dab24686a8aa76ce30f83824582f85a5485ec20308b

下载总量 1,308,807

这个版本 1,105,459

许可:

Apache-2.0

需要的 Ruby 版本: >= 0

链接: