RubyGems Navigation menu

fluent-plugin-sql 2.3.1

SQL input/output plugin for Fluentd event collector

Gemfile:
= 复制到剪贴板 已复制!

安装:
=

版本列表:

  1. 2.3.1 - February 29, 2024 (15.5 KB)
  2. 2.3.0 - October 08, 2021 (15.0 KB)
  3. 2.2.0 - April 20, 2021 (15.0 KB)
  4. 2.1.0 - September 10, 2020 (14.5 KB)
  5. 2.0.0 - April 22, 2020 (14.0 KB)
显示所有版本 (共 21 个)

Runtime 依赖 (3):

activerecord ~> 6.1
fluentd >= 1.7.0, < 2

Development 依赖 (5):

pg ~> 1.0
rake >= 0.9.2
test-unit > 3.1.0

业主:

推送:

作者:

  • Sadayuki Furuhashi

SHA 256 校验和:

9296711796da771f257bca433cbf79c158cfaab798f23c2c98b45ed6a6d3c855

下载总量 276,228

这个版本 286

许可:

Apache-2.0

需要的 Ruby 版本: >= 0

链接: