RubyGems Navigation menu

fluent-plugin-statsd-output 1.1.1

fluentd output filter plugin to send metrics to Esty StatsD

Versiones:

  1. 1.4.2 - January 23, 2019 (10 KB)
  2. 1.3.1 - October 10, 2017 (10 KB)
  3. 1.3.0 - September 05, 2017 (10 KB)
  4. 1.2.0 - June 19, 2017 (10 KB)
  5. 1.1.1 - July 13, 2016 (10 KB)
Mostrar todas las versiones (8 total)

dependencias de Runtime (2):

  • fluentd >= 0.10.8
  • statsd-ruby ~> 1.3.0
  • dependencias de Development (3):

    Propietarios:

    Autores:

    • Chris Song

    SHA 256 checksum:

    b20760f701e5301090649b8f70beb256002c7589708a9aa0e790271d7f1e83dd

    Total de descargas 18.575

    Para esta versión 1.143

    Gemfile:
    = Copiar al portapapeles ¡Copiado!

    instalar:
    =

    Licencia:

    N/A

    Versión de Ruby requerida: >= 0

    Enlace: