RubyGems Navigation menu

fluent-plugin-statsd-output 1.1.1

fluentd output filter plugin to send metrics to Esty StatsD

Versões:

  1. 1.4.2 - January 23, 2019 (11 KB)
  2. 1.3.1 - October 10, 2017 (9,5 KB)
  3. 1.3.0 - September 05, 2017 (9,5 KB)
  4. 1.2.0 - June 19, 2017 (9,5 KB)
  5. 1.1.1 - July 13, 2016 (9,5 KB)
Mostrar todas as versões (8)

Runtime Dependencies (2):

  • fluentd >= 0.10.8
  • statsd-ruby ~> 1.3.0
  • Development Dependencies (3):

    Donos:

    Autores:

    • Chris Song

    SHA 256 checksum:

    b20760f701e5301090649b8f70beb256002c7589708a9aa0e790271d7f1e83dd

    Total de downloads 18.726

    Desta versão 1.146

    Gemfile:
    = Copy to clipboard Copied!

    instalar:
    =

    Licenças:

    N/A

    Versão Requerida do Ruby: >= 0

    Links: