RubyGems Navigation menu

fluent-plugin-twitter 0.0.1

Fluentd Output filter plugin. You can create your own "Twitter Bot" with fluentd messaging system.

Versions:

  1. 0.6.1 - April 03, 2017 (9 KB)
  2. 0.6.0 - February 27, 2017 (8.5 KB)
  3. 0.5.4 - June 07, 2016 (9.5 KB)
  4. 0.5.3 - May 27, 2016 (9.5 KB)
  5. 0.5.2 - March 02, 2016 (9.5 KB)
  6. 0.0.1 - October 02, 2012 (5.5 KB)
Show all versions (18 total)

Runtime Dependencies (1):

Development Dependencies (1):

Owners:

Authors:

  • Kentaro Yoshida

SHA 256 checksum:

ba7336678f666d5bfe27ab1e168b404470ded2220143db607b44aaadeabbb0a6

Total downloads 28,957

For this version 1,927

Gemfile:
= Copy to clipboard Copied!

install:
=

Licenses:

N/A

Required Ruby Version: None

Links: