RubyGems Navigation menu

fluent-plugin-twitter 0.3.2

Fluentd Input/Output plugin to collect/process tweets with Twitter Streaming API.

版本列表:

  1. 0.6.1 - April 03, 2017 (9.0 KB)
  2. 0.6.0 - February 27, 2017 (8.5 KB)
  3. 0.5.4 - June 07, 2016 (9.5 KB)
  4. 0.5.3 - May 27, 2016 (9.5 KB)
  5. 0.5.2 - March 02, 2016 (9.5 KB)
  6. 0.3.2 - September 02, 2014 (8.0 KB)
显示所有 (18 个版本)

Runtime 依赖关系 (3):

  • fluentd >= 0.10.46
  • tweetstream >= 2.6.1
  • twitter >= 5.0.0
  • Development 依赖关系 (1):

  • rake >= 0
  • 所有者:

    作者:

    • Kentaro Yoshida

    SHA 256 checksum:

    244718479c9891e366d2a778c98b7681dd866b769beb18a58faa6ace7f546cd5

    下载总次数 29,256

    这个版本 1,364

    Gemfile:
    = 复制到剪贴板 已复制

    安装:
    =

    许可s:

    需要的 Ruby 版本: >= 0

    相关链接: