RubyGems Navigation menu

fluent-plugin-twitter 0.6.1

Fluentd Input/Output plugin to collect/process tweets with Twitter Streaming API.

版本列表:

  1. 0.6.1 - April 03, 2017 (9.0 KB)
  2. 0.6.0 - February 27, 2017 (8.5 KB)
  3. 0.5.4 - June 07, 2016 (9.5 KB)
  4. 0.5.3 - May 27, 2016 (9.5 KB)
  5. 0.5.2 - March 02, 2016 (9.5 KB)
显示所有 (18 个版本)

Runtime 依赖关系 (2):

  • fluentd < 2, >= 0.14.0
  • twitter ~> 6.0
  • Development 依赖关系 (3):

    所有者:

    作者:

    • Kentaro Yoshida

    SHA 256 checksum:

    9d22eaccdc30f9a4f4d2ff85c7613ff441cb26b7bb820a5a3e6392bebaf91c30

    下载总次数 28,805

    这个版本 2,446

    Gemfile:
    = 复制到剪贴板 已复制

    安装:
    =

    许可:

    Apache-2.0

    需要的 Ruby 版本: > 2.1

    相关链接: