RubyGems Navigation menu

fluentd-v1-checker 0.0.1

Command to check Fluentd configuration files are valid as v1 configuration, or to check difference between v0 and v1 configuration files

Versionen:

  1. 0.0.1 - December 18, 2014 (7 KB)

Runtime Abhängigkeiten (2):

Development Abhängigkeiten (2):

  • bundler ~> 1.7
  • rake ~> 10.0
  • Besitzer:

    Autoren:

    • TAGOMORI Satoshi

    SHA 256-Prüfsumme:

    c1ec8200d367f78988fffc5bce15ef18ae630e6263e1ff2418b6e5f5fe6f8731

    Downloads insgesamt 2.860

    Für diese Version 2.860

    Gemfile:
    = In die Zwischenablage kopieren Kopiert!

    installieren:
    =

    Lizenz:

    MIT

    Erforderliche Ruby-Version: >= 0

    Links: