RubyGems Navigation menu

fluentd-v1-checker 0.0.1

Command to check Fluentd configuration files are valid as v1 configuration, or to check difference between v0 and v1 configuration files

版本列表:

  1. 0.0.1 - December 18, 2014 (7.0 KB)

Runtime 依赖关系 (2):

Development 依赖关系 (2):

  • bundler ~> 1.7
  • rake ~> 10.0
  • 所有者:

    作者:

    • TAGOMORI Satoshi

    SHA 256 checksum:

    c1ec8200d367f78988fffc5bce15ef18ae630e6263e1ff2418b6e5f5fe6f8731

    下载总次数 2,854

    这个版本 2,854

    Gemfile:
    = 复制到剪贴板 已复制

    安装:
    =

    许可:

    MIT

    需要的 Ruby 版本: >= 0

    相关链接: