RubyGems Navigation menu

fluentd 0.10.12

Fluent event collector

Versions:

  1. 0.12.9 - May 19, 2015 (151 KB)
  2. 0.12.8 - April 21, 2015 (148 KB)
  3. 0.12.7 - March 21, 2015 (146 KB)
  4. 0.12.6 - March 2, 2015 (146 KB)
  5. 0.12.5 - February 9, 2015 (146 KB)
Show all versions (76 total)

Development Dependencies:

Authors:

  • Sadayuki Furuhashi

Owners:

Aba3c1870b6cea67493617e5a343b586549af9b1761821586758abbbc30a7df2

Sha 256 checksum:

fb6a72a1332983464cc3c4c606d73a67b0e5a37a0c5a0413a3c117f4a74aa717

Total downloads 310,925

For this version 1,522

Show all versions (76 total)

Required Ruby Version: None

Licenses:

N/A

Gemfile:
= Copy to clipboard Copied!

install:
= Copy to clipboard Copied!

Links: