RubyGems Navigation menu

fluentd 1.3.3-x86-mingw32

Fluentd is an open source data collector designed to scale and simplify log management. It can collect, process and ship many kinds of data in near real-time.

Versiones:

  1. 1.6.2 - July 12, 2019 x64-mingw32 (500 KB)
  2. 1.6.2 - July 12, 2019 x86-mingw32 (500 KB)
  3. 1.6.2 - July 12, 2019 (500 KB)
  4. 1.6.1 - July 11, 2019 x64-mingw32 (500 KB)
  5. 1.6.1 - July 11, 2019 x86-mingw32 (500 KB)
  6. 1.3.3 - January 07, 2019 x86-mingw32 (400 KB)
Muestra todas las versiones (218 total)

Administradores:

Autores:

  • Sadayuki Furuhashi

SHA 256 checksum:

6e81b25d5850b8cdbfaaa7055faa94d2b2bf0eade43229c820b92c20b8f8a76e

Total downloads 9.132.804

Para esta versión 354

Gemfile:
= Copy to clipboard Copied!

instalar:
=

Licencia:

Apache-2.0

Required Ruby Version: >= 2.1

Enlaces: