RubyGems Navigation menu

fluentd 1.6.1-x64-mingw32

Fluentd is an open source data collector designed to scale and simplify log management. It can collect, process and ship many kinds of data in near real-time.

Versions:

  1. 1.6.3 - July 29, 2019 x64-mingw32 (451 KB)
  2. 1.6.3 - July 29, 2019 x86-mingw32 (451 KB)
  3. 1.6.3 - July 29, 2019 (451 KB)
  4. 1.6.2 - July 12, 2019 x86-mingw32 (450 KB)
  5. 1.6.2 - July 12, 2019 x64-mingw32 (450 KB)
  6. 1.6.1 - July 11, 2019 x64-mingw32 (450 KB)
Show all versions (221 total)

Owners:

Pushed By:

Authors:

  • Sadayuki Furuhashi

SHA 256 checksum:

902a8e640037b899429cbc179b345be61baebb9606e9e93ef415fa61f537bce7

Total downloads 9,367,322

For this version 169

Gemfile:
= Copy to clipboard Copied!

install:
=

License:

Apache-2.0

Required Ruby Version: >= 2.1

Links: