RubyGems Navigation menu

fluentd 1.6.2

Fluentd is an open source data collector designed to scale and simplify log management. It can collect, process and ship many kinds of data in near real-time.

版本列表:

  1. 1.7.1 - September 09, 2019 x64-mingw32 (470.5 KB)
  2. 1.7.1 - September 09, 2019 x86-mingw32 (470.5 KB)
  3. 1.7.1 - September 09, 2019 (470.5 KB)
  4. 1.7.0 - August 21, 2019 x86-mingw32 (467.5 KB)
  5. 1.7.0 - August 21, 2019 x64-mingw32 (467.5 KB)
  6. 1.6.2 - July 12, 2019 (450.0 KB)
显示所有 (228 个版本)

所有者:

Pushed by:

作者:

  • Sadayuki Furuhashi

SHA 256 checksum:

46064bf18b2191a542f6ebc6b12f4f6fb7958b822580142a44d44388c9dadfc0

下载总次数 9,771,351

这个版本 102,812

Gemfile:
= 复制到剪贴板 已复制

安装:
=

许可:

Apache-2.0

需要的 Ruby 版本: >= 2.1

相关链接: